30 Aug 2010, 00:48
Samr_small_pragsmall

Sam Ruby (584 posts)

Announcement

I’ve run through the bulk of the code in the book using both Ruby 1.8.7 and 1.9.2, and believe that everything works fine with either version of Ruby mentioned with the official release. Feel free to use the errata to report any differences you might encounter.

  You must be logged in to comment