21 Apr 2011, 16:47
Profile-500_pragsmall

Ashkan Roshanayi (1 post)

Hi, I am new to all this iPad programming and want to start by downloading SDK. I don’t know which should I use: XCode 3 or 4 and iPhone/iPad SDK version 3 or 4?

Thanks for your help :)

  You must be logged in to comment