21 Dec 2012, 06:09
Generic-user-small

Andrea Livotto (2 posts)

Please update the gem version in the book - not easy to make it work otherwise.

21 Dec 2012, 06:30
Generic-user-small

Andrea Livotto (2 posts)

e.g. the twitter gem you use in your first example, on

https://rubygems.org/gems/twitter/versions

shows

1.1.1 January 16, 2011 yanked

  You must be logged in to comment