10 Jan 2014, 01:42
Generic-user-small

Trevor Menagh (8 posts)

The vagrant package command is broken in 1.4.2, but you can install 1.4.0 from here and it will work fine.

The vagrant team has fixed this in 1.4.3.

  You must be logged in to comment