18 Feb 2014, 09:07
Jruby_pragsmall

Serguei Cambour (4 posts)

Being on jRuby 1.7.10 I had errors when requiring bundle in the deploy task: #deploy.rake require 'bundler' Bundler.require(:deploy) After removing the require statement, it works as needed: Bundler.require(:deploy)

  You must be logged in to comment