08 May 2014, 04:35
Generic-user-small

Jim Smiley (2 posts)

I get a message that I need to set http proxy. I had changed in the project.clj file to [compojure “1.1.6” :exclusions[org.clojure/tools.reader]

and add to dependencies [org.clojure/tools.reader “0.7.10”]

and get this message running lein deps

  You must be logged in to comment