22 Feb 2008, 16:59
Derek_pragsmall

Derek DeVries (18 posts)

Dustin,

RubyGems 1.0.1 requires Ruby > 1.8.2. This is probably why it isn’t working correctly. Ruby 1.8.6 is the current recommended version for Rails.

Derek

  You must be logged in to comment