small medium large xlarge

12 Nov 2010, 13:14
Redmile (5 posts)

Hi all, how can i do this? If i use the publish page customization options in weblog preferences, they don’t show even if i use super-admins group and i don’t want this

thank you in advance and sorry for my english

  You must be logged in to comment