small medium large xlarge

Generic-user-small
21 Aug 2010, 18:09
Mariarosaria Trovato (7 posts)

which gem adapter i must use in windows with firebird and rails 3.0 ?

And in Linux ?

Thanks

You must be logged in to comment