small medium large xlarge

Generic-user-small
23 May 2017, 04:15
Oron Sharabi (1 post)

Hello, I’m using elixir 1.4 and exrm 1.0.8. When I’m trying to upgrade according to the example shown in the book I’m getting: “Node is not running!” message. Sorry this is not so informative but any idea what it could be?

You must be logged in to comment