small medium large xlarge

09 Aug 2008, 04:13
Matt Jin (4 posts)

P292- require “rubygems” require_gem “activerecord” should be->

require “activerecord”

Have a good day!Matt

09 Aug 2008, 11:12
Sam Ruby (633 posts)


While you are more than welcome to continue to posting such finds here, you might find the errata link at the lower right of every page to be a bit more convenient.

You must be logged in to comment